POPBill Developers
SDK

PHP

① 팝빌 PHP SDK는 v5.2 이상을 지원하며, 정상적인 SDK 동작을 위해 PHP curl, openssl 모듈을 사용할 수 있어야합니다.

② 팝빌 PHP Laravel SDK는 PHP v7.1.3 이상을 지원하며, 원할한 SDK 사용을 위해서 PHP Composer가 설치 되어야 합니다.

다운로드

최신 버전의 POPBiLL SDK를 다운로드 받아 개발을 시작합니다.

SDK 업데이트 관련 문서
PHP 2023.03.17

[가이드] 시작하기 – SDK 환경설정

변경 이력

순번 변경일자 변경 이력
2 2021-12-17 버그 수정
1 2021-11-15 내부 개선